GIGAZINEさんより。
先日もGIGAZINEさんに、2月のアップデートでIE7が自動更新されてしまう件について書かれていたのですが、いよいよアップデートが今日から始まるということで、IE7を自動更新されちゃいや?んな場合のブロック方法がかかれていました。

:link:いよいよ2月13日から始まるIE7の自動更新をブロックする方法

IE7にするといいことあるの?なんか前にIE7使うと云々とかニュースなかったっけ…?(うろ覚えだから信用しちゃ駄目だよ)。
私はブラウザのIEを使ってはいないけれど、IEのエンジンを使うブラウザを使ってるので、やっぱりちょっと気になるのです。今はIE6のエンジンを使ってるんですけど、これ、IE7にしたほうがいいんでしょうか?IE7にしないと何か問題があるんでしょうかねぇ……。

Follow me!

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

日本語が含まれない投稿は無視されますのでご注意ください。(スパム対策)

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください

PAGE TOP